
阿尔卡特朗讯企业通信
M5桌面话机
阿尔卡特朗讯企业通信M5桌面话机专为追求舒适通话和高稳定性的企业用户而设计,可提供丰富的通信功能。
M5桌面话机造型高雅,选用高质量的音频元器件,采用优化音腔设计,在免提模式下支持超宽带音频技术,同时具有回声消除和卓越的全双工通话性能,为客户提供沉浸式音频体验。
M5桌面话机带有4向导航键、8个线路键、4个应用软键,兼具3.5英寸的大型彩色屏幕,友好的用户界面设计让您与用户的沟通既快速又方便。
M5桌面话机配备两个USB 接口 (TYPE A/C),极大地扩展了M5的功能,使其不仅仅是个单纯的话机,还可以连接外部设备进行扩展,如扩展模块(EM20或EM200)、耳机、会议模块等;M5支持音频转接功能(Audio Hub),可连接PC作为外部扬声器,从而享受超宽带音频效果;M5桌面话机通过USB 可连接Wi-Fi 外接模块,转变成为Wi-Fi桌面电话。
M5桌面话机支持标准的SIP协议,能够兼容市场上主流的SIP通信服务器并提供丰富的电话功能。M5桌面电话支持以太网供电模式(POE),并配备可调节的脚架。
基本参数:
1、账号:8个SIP账号,8线路键
2、显示屏:5行中文,2.8英寸彩色高清玄屏
3、网口:双千兆网口,支持POE(Class2)
4、接口:USB TpyeA、TpyeC(连接耳机、密钥模块、全向麦或Wi-Fi适配器2.4G&5G、PC)
支持PC联接作为外部扬声/拾音器、支持超宽频音质
5、支架:支持双角度脚架,支持壁挂
6、电话本:1000条,支持LDAP
7、功能:呼叫保持、静音、免打扰、转移、等待、速拨、热线、5方会议、重拨、回拨、自动应答、支持VAD、EAC、HAC、本地录音、28个BLF等
8、支持OPEN VPN,TR069
功能 优势
超带宽音质 免提模式下支持超宽带音频
2.8英寸大型彩色屏幕和4向导航按钮 轻松导航并方便与同事或客户联系
造型高雅,带可调支架 适合多种使用环境:办公桌、酒店客房和医院床边等,
可定制面板 显示组织机构的标志,打造品牌知名度
标准SIP协议,提供丰富的电话功能 可以获取***云PBX服务商提供的业务功能,例如电话管理及电话会议等
轻松部署 支持ALE快速配置平台/快速定向平台,配置和部署非常轻松
技术规格
物理参数
•长:183毫米 (7.2 inches)
•宽:207毫米 (8.2 inches)
•深:35毫米 (1.4 inches)
•重:800克,包含话筒和支架
•颜色:灰色
•可调节脚架:40° 和 55°
•可壁挂式安装
显示屏
•2.8 英寸彩色屏,320x240
•支持中文显示
按键
•带LED的8路按键
•4个菜单键
•音量控制键 (+和-)
•4 向导航及确认键
•免提、静音,挂机和信息键
•呼叫保持、呼叫转接,会议和重拨键
•标准拨号键盘
电话功能
•8个SIP帐户
•支持音频转接 (Audio HUB)
•呼叫转移、呼叫等待、呼叫转接、呼
叫保持/恢复和重拨
•热线,IP直呼
•快速拨号
•静音/解除静音,免打扰模式 (DND),
自动应答
•匿名呼叫
•对讲功能
•桌面共享 (Hot desking)
•信息等待提示 (MWI)
•语音信箱
•本地5方会议
•多达28个自定义可编程键
•XML浏览器
•通话记录(1000条)
•本地联系人 (1000条)
•支持USB 耳机
音频特性
•G.722, OPUS, iLBC
•G711 (A-law and Mu-law), G.729AB
•静音检测 (VAD) ,舒适噪音 (CNG),自动回声消除 (AEC)
•DTMF: In-Band, RFC2833, SIP INFO
•听力辅助 (HAC)
•全双工免提
•支持以太网供电 (IEEE 802.3af),
POE Class 2
•电源适配器::5V/2A(可选配件)
接口规格
•RJ-45 千兆双网口
•RJ-9 手柄接口
•USB Type A 和 USB Type C
网络和协议
•SIP V2: RFC 2474, 2833, 3261, 3263,3264, 3265, 3550, 4566, 5359,6086
•静态 IP 和 DHCP
•IPv4/IPv6
•LLDP-MED
•QoS: 802.1p/Q tagging (VLAN),Layer 3 TOS, DSCP
•TR069
配置
•网页配置管理
•ALE 快速配置平台 (EPS)
•ALE 快速定向平台 (EDS)
安全
•身份验证:基本或 digest 认证,802.1x
•DoS 攻击保护: Flooding
•ARP 欺骗防护
•支持 TLS 1.2/1.0 (RFC5246) 和SRTP
(RFC3711)
•SIPS (RFC5630)
•出厂时已安装了证书 (X509v3)
¬ 802.1x EAP-TLS 证书
(阿尔卡特朗讯或客户证书)
•支持 SHA2 ALE 证书、SCEP
•支持 OpenVPN
语言
•支持多种语言(菜单):
•阿拉伯语、中文(简体)、中文(繁体)
、捷克语、丹麦语、荷兰语、英语、爱
沙尼亚语、芬兰语、法语、德语、希腊语、匈牙利语、希伯来语、意大利语、冰岛语,日语、韩语、拉脱维亚语、立陶宛语、挪威语、波兰语、葡萄牙语、俄语、斯洛伐克语、斯洛文尼亚语、西班牙语、瑞典语、土耳其语
监管标准
安全相关与规范
•EN 60950-1: 2006 +A11: 2009+A1: 2010 +AC: 2011+A12: 2011+A2:2013
•IEC 60950-1: 2005 +A1: 2009 +A2:2013
•EN 62368-1: 2014 +A11: 2017
•CAN/CSA-C22.2 NO. 60950-1-07+Am1: 2011 +Am2: 2014, ANSI/UL60950-1-2014
EMC
•EN 55032, CISPR 32
•EN 55024, CISPR 24
•EN 61000-3-2, EN 61000-3-3
•FCC 47 CFR Part 15 B Subpart B
•ICES-003 Issue 6 Canada
•ETSI EN 301 489-1
•ETSI EN 301 489-17
•EN 55024
•CISPR 24
•CISPR 32
•EN 55032
•EN 61000-3-3 / IEC 61000-3-3
电信及环保规范
•ErP 2009/125/EC, WEEE 2012/19/EU
•ROHS 2011/65/EU, CHINA ROHS 2:GBT 26572-2011
•REACH: European regulation: N°1907/2006
•加州65号提案 (Proposition 65)
•包装:EU Directive 94/62/EC
听力辅助
•US: Section 68.316 (HAC) and 68.317of FCC 47 C.F.R. Part 68
•Canada: CS-03 Part V, Issue 9+Amendment 2
•Australia/NZ: AS/ACIF S040: 2001
环境条件
•工作温度:-5°C至+45°C
•相对湿度:5%至95%
•储藏运输温度:-25°C/+70°C
配件
•3MK27006AA EM20 扩展模块
•3MK27007AA EM200 扩展模块
•3MK27008AA 挂墙附件
•3MK08005US 外部电源适配器 (US)
•3MK08005EU 外部电源适配器 (EU)
•3MK08005RW 外部电源适配器
(AU/UK)
产品包装清单
•M5 桌面话机
•有线高清宽带音频手柄
•脚架
•1.5米以太网线(cat5e)
•安全手册
•快速使用指南



复制产品链接
长按图片保存/分享